0ec11f1 Require Python packages with dots

Authored and Committed by churchyard 2 years ago
1 file changed. 6 lines added. 6 lines removed.
    Require Python packages with dots
    
        
file modified
+6 -6