1e9fef4 Upgrade to 3.060 bugfix release and put static libs in their own package as

Authored and Committed by Matthew D Truch 14 years ago
    Upgrade to 3.060 bugfix release and put static libs in their own package as
        required.
    
        
file modified
+1 -1
file modified
+17 -4
file modified
+1 -1