38eed59 Bump version to 1.4.0.11-2

Authored and Committed by mreynolds 3 years ago
    Bump version to 1.4.0.11-2
    Add python3-lib389 requirement
    
        
file modified
+8 -2