31ffbfb Bump version to 1.4.3.3-2

1 file Authored by mreynolds 2 years ago, Committed by vashirov 2 years ago,
    Bump version to 1.4.3.3-2
    Remove unneeded perl dependencies
    Change bash-completion to "Recommends" instead of "Requires"
    
        
file modified
+8 -9